PBS Pro spec file should allow sendmail or postfix to satisfy requirements

Description

The PBS Pro spec file currently lists sendmail as a required package for the server. Because postfix provides backward compatibility for sendmail, either package should suffice. Update the PBS Pro spec file to reflect this.

Acceptance Criteria

None

Activity

Show:
Michael Karo
August 15, 2016, 5:21 PM

Assignee

Michael Karo

Reporter

Michael Karo

Severity

None

OS

None

Start Date

None

Pull Request URL

None

Story Points

1

Fix versions

Affects versions

Priority

Low
Configure