Add the dependency for minimum db version require in v19.1 spec file

Description

None

Acceptance Criteria

While building RPM packages, rpmbuild should throw the error if the installed Postgres version is less than v9.0. (So that "hstore" module can be extended dynamically using create extension syntax)

Done
Your pinned fields
Click on the next to a field label to start pinning.

Assignee

Brem Anand

Reporter

Brem Anand